Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

Les Ondes Courtes

Georges GINIAUX

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Introduction au site de F5LVG

Vu dans ... http://oernst.f5lvg.free.fr/Livres/index.html

8ème édition

Henri Denis Verdun

Il s'agit d'une édition de guerre. Pour limiter le nombre de page, ce précis est un résumé de l'édition en 2 volumes du livre "la TSF à la portée de tous" (Tome 1 1936 , Tome 2 1936) . Il est très intéressant pour découvrir sous forme condensée l'évolution de la technique radio des années 20 et 30. Reprenant de façon condensée l'édition antérieure, ce volume reflète la technique d'avant guerre. En 1946 est parue la neuvième et dernière édition en 3 volumes. Ce dernier volume (les récepteurs modernes) était devenu obligatoire pour suivre l'évolution technique du début des années 40. Ce volume est relativement rare, car l'édition en 3 volumes était vendu de façon concomitante au précis en un volume.

Georges Giniaux

Il s'agit d'un opuscule paru à la fin des années 40 décrivant plusieurs récepteurs ondes courtes de la détectrice à réaction au superhétérodyne. De nombreux montages utilisent des lampes octales qu'il est encore possible d'acquérir facilement sur internet. Les détectrices à réaction décrites sont facilement réalisables.


Site de Jean-Michel AUBIER - Qui suis-je?

Vu dans ... http://jm.aubier.pagesperso-orange.fr/moi.htm

QUI SUIS-JE ?

Bon, puisque vous avez cliqué sur ce lien....

Nom
AUBIER

Prénom
Jean-Michel

Année de naissance
1964 (oui Sonia, j'ai menti...par omission !)

Profession
Informaticien (sur gros systèmes, pour ceux qui diraient : " pour un informaticien, il aurait pu se fouler un peu plus avec sa page perso ")

La photo
Elle est ici. A ma gauche, Roland Paget, le président d'Amitié Radio et à ma droite, le représentant de la RT Marocaine,
présent à Clermont en mai 2003. La photo a été prise par Jean-François Herbecq, de RVi (Radio Vlaanderen Internationaal).

Ecouteur depuis
1979

Intérêt dans l'écoute
Radiodiffusion uniquement

qualités
Dit ce qu'il pense (enfin... très souvent !)

défauts
Dit ce qu'il pense

aime
la mousse au chocolat (surtout celle de Chantal...)

n'aime pas
laisser les autres indifférents à sa petite personne (et quel que soit le sentiment qu'il inspire)

C'est arrivé comment ?

Ca devait être au début des années 70. Ayant allumé le GRUNDIG CONCERTBOY de Papa, je suis tombé sur Radio Suède en français. Mais comme je devais avoir 8 ans, vous pensez bien que je ne me suis pas attardé ! Une nuit d'insomnie de 1979, j'écoutais Gonzague Saint-Bris qui présentait une émission sur Europe 1 de libre antenne (attention, à l'époque, on ne disait pas " libre antenne " et cela n'avait rien à voir avec Foufoune Radio !). Les auditeurs appelaient et parlaient soit de leurs malheurs (le plus souvent), soit de leur passion. Quelque kilohertz plus bas, Macha Béranger sévissait déjà.
Bref, un auditeur avait appelé et avait expliqué sa passion pour les ondes courtes. Je l'ai contacté et voilà !

J'ai connu le Radio DX Club de France (revue " A Vos Postes ") qui après moult péripéties a été plus ou moins repris par le CARM (Club des Amis de la Radio Mondiale) ; mais je m'étais sauvé depuis longtemps déjà.
Parralèlement, j'ai rencontré Roland Paget du Club Amitié Radio (ça, c'est nettement plus solide !).

J'ai été également membre du Club Ondes Courtes DU Québec avec son excellente revue l'ONDE qui présentait l'immense avantage de n'aborder que la radiodiffusion ; j'ai croisé également le Radio Transport DX avec lequel j'ai collaboré quelques temps en "animant" une rubrique (ouh là là, quelle galère avec la machine à écrire !)
Je fus également abonné à des revues étrangères éditées par NASWA, le British DX Club, Glenn Hauser, le Danish Short Waves Club International...

Je ne terminerai pas sans évoquer ma collaboration avec Radio Vlaanderen Internationaal (Belgique) avec une intervention une semaine sur deux dans le Monde des Ondes Courtes de 1989 à 1996.

Tout ceci s'est terminé en raison de mes activités professionnelles, mais aussi pour continuer à " vivre " un peu !

L'avenir des ondes courtes (opinion personnelle !)

Il ne faut pas se voiler la face. La radiodiffusion internationale existera toujours, mais on constate depuis quelques années que les ondes courtes sont sur le déclin. Pas partout, certes. Mais les diffuseurs occidentaux émettant vers l'Europe ou l'Amérique du Nord tendent à abandonner ces ondes pour d'autres moyens plus modernes. Ainsi, la Deutsche Welle a cessé d'émettre dans les langues occidentales sur OC, la BBC a fermé son célèbre service allemand, RFI a abandonné l'Amérique du Nord et l'Europe pour le français, Radio Suisse Internationale a quitté les ondes courtes en 2004, Radio Autriche Interntionale a supprimé son département français pour ne diffuser qu'un bulletin de 3 minutes. Et il y en a d'autres. Par contre, les ondes courtes demeureront encore longtemps depuis et vers des régions moins développées (Afrique), mais là encore le satellite arrive.

Il ne faut pas perdre de vue non plus que si les OC sont pour nous un moyen peu onéreux de capter le monde, elles sont chères pour le diffuseur en maintenance, mais surtout en énergie.

Quant à Internet, l'intérêt est indéniable. Il permet notamment l'écoute à la demande, mais dans l'immédiat reste un moyen complémentaire et encore sujet à une qualité technique aléatoire, même si on peut noter des améliorations sensibles au fil du temps.

Nos ondes courtes ne sont donc pas mortes, mais elles sont de plus en plus menacées. J'ai d'ailleurs remarqué une certaine réticence chez les auditeurs à accepter les nouvelles technologies. Il m'est arrivé d'entendre des auditeurs (auditeurs... le sont-ils vraiment ?) dire que si les ondes courtes devaient disparaître au profit de nouvelles technologies, ils arrêteraient l'écoute. Non pour des raisons financières... mais parce que ce ne serait plus de la radio crachottante ! Alors que de nombreuses personnes répugnent à écouter les OC à cause du confort d'écoute, d'autres le font parce que l'on a un son dégueulasse ! Arrêtons le passéisme et tournons-nous vers l'avenir, fichtre ! Et réjouissons-nous de l'arrivée d'Internet et de l'audio à la demande qui révolutionne nos petites habitudes !
D'autre arguent d'un manque de mobilité de ces nouvelles technologies. Il est vrai que l'on ne transporte pas un ordinateur ou un démodulateur aussi facilement que son récepteur, mais on peut espérer que la technologie viendra un jour à bout de ces problèmes. Et ce jour est déjà là, puisque l'on peut acheter des récepteurs portatifs WorldSpace qui permettent d'écouter les stations présentes sur les satellite Afristar, Asiastar et Ameristar.

Quant aux stations, il serait suicidaire pour elles de ne pas opter (quand elles le peuvent) pour ces nouvelles techniques. L'auditoire en OC est composé d'une part non négligeable de personnes de plus de 50 ans et la "relève" n'est pas assurée. Si elles ne font pas ce pas, ce sont elles qui mourront.

Quand elles le peuvent ? En fait, il semble que le coût de ces nouvelles technologies soit de moins en moins lourd. Pour preuve, des petites stations africaines locales sont déjà sur Afristar et sont donc entendues sur l'ensemble du continent.

Mes stations préférées

Du fait de mon intérêt pour l'Europe, je privilégie plutôt les stations du Vieux Continent, et parmi elles, je citerai Radio Vlaanderen Internationaal.. Pourquoi ? Europe donc, mais aussi Belgique, un pays tout proche, mais bien différent quand même du fait de la fédéralisation de l'état et des sempiternelles querelles linguistiques. Bien sûr, une collaboration de 7 ans n'a pu que resserrer les liens. Mais RVi a été aussi la seule station à inviter ses auditeurs à sa journée Portes Ouvertes (quoique le buffet diminuait d'année en année !). Cette préférence n'est en tout cas pas due aux cadeaux offerts (ils n'ont pas de sous) ! Des moyens limités certes, mais une station tournée vers l'avenir (satellite, Internet...). La petite et jeune équipe d'Ici Bruxelles propose une programmation sans fioriture pendant 15 minutes chaque jour. Vous pouvez leur envoyer un courriel ou une lettre à : Ici Bruxelles, B-1043 Bruxelles (et si avec ça je ne reçois pas un stylo...)

Mais il n'y a pas que RVI ; je pense également à Radio Slovaquie Internationale, la Voix de l'Allemagne, Radio Roumanie Internationale,Radio Taiwan Internationale, la RAE (Argentine) quand on peut l'entendre, et aussi à Radio France Internationale qui propose une programmation de haute qualité. Tiens, à propos de RFI... que d'auditeurs...oups ! ils ne méritent pas ce titre ! ai-je entendu se plaindre de façon ridicule parce que la station n'a pas répondu à leur courrier (ciel ! RFI n'a pas envoyé la sacro-sainte QSL !), ou que leur nom n'a pas été cité à l'antenne, les privant ainsi d'une " reconnaissance "... Ca me fait penser à ces émissions de courrier qui durent parfois 3/4 d'heures et qui répondent cette fois à chaque lettre, créant ainsi un programme lourd et inintéressant... mais tellement apprécié par ceux que je viens de mentionner !

Billet d'humeur 4 (août 2006)

Billet que je pourrais intituler " Tout va très bien ". Je viens en effet d'entendre dans une émission DX francophone (j'vous dirai pas laquelle.... euh l'autre eh ! On sait de qui tu veux parler !) que le mois de juillet avait été " calme ". C'est à dire que rien ne bouge dans les émissions en français. Tout va bien !

Quand même... Car en plus de Radio Slovaquie Internationale, c'est la Voix de l'Arménie qui annonce la prochaine fin des ondes courtes, Radio Japon qui promet des réductions, Radio Tirana qui est muette, Radio Chine Internationale qui a supprimé deux heures en français, la Grèce et la Serbie qui ne sont plus sur ondes courtes (depuis juin) et Radio Budapest qui ne va pas très bien. Tout ceci pour le français. Mais s'il n'y a rien à dire....

Bon c'est vrai que la partie " infos " de ce site n'est plus très à jour et que du coup, certains n'ont plus rien à dire. Me suis même demandé si le plagiat dont je fais état n'était pas mûrement réfléchi (oh le délire ! Y se la pète ! !). Ben oui, plus d'infos pour ne pas être plagié, dorénavant, le site devient moins intéressant (bon c'est vrai que je pourrais faire un effort quand même, mais puisque vous avez tous, ou presque, un récepteur OC, vous pouvez écouter l'émission DX de Radio Budapest le dimanche qui vous dit tout. Et également sur Radio Bulgarie Int, mais uniquement quand c'est Sonia qui présente. Sonia, elle est très possessive vous savez... mais tellement adorable !)

Bref, c'est la fin de la canicule, et on peut dire que dans ce domaine, tout va bien. Mais côté radio, la copie de certains est à revoir.

Billet d'humeur 3 (janvier 2005)

Selon toute vraisemblance, RVi, la radio internationale de la Flandre cessera d'exister fin mars 2005. J'ai bien écrit " exister ". J'ai vu de nombreuses réactions déplorant la disparition de RVi des ondes courtes.... C'est plus grave, beaucoup plus grave. La fin des ondes courtes dans le monde est programmée à plus ou moins brève échéance, et on s'en rend compte régulièrement. Je l'ai toujours dit... mais ça ne veut pas dire que cela m'enchante ! Mais soyons " économiquement sérieux ". Un émetteur OC est extrêmement coûteux en énergie. Et le DRM, bien que prometteur, n'est pas encore démocratisé. Revenons à la décision de la VRT de supprimer RVi. Décision inique, car c'est la négation de la radiodiffusion internationale. Il n'y aura plus de son, ni sur ondes courtes ou moyennes bien sûr, ni sur satellite, ni sur Internet. On pourra seulement lire les informations sur le site de la VRT. Et je m'empresse de le signaler : ce n'est pas une décision dictée par des considérations financières. Mais si la VRT avait raison ? S'il il était exact que la radiodiffusion internationale (quel que soit le mode de diffusion) avait vécu ? On n'ose y croire... mais comme personne n'est fichu de savoir quelle est l'audience des stations internationales (à moins d'avoir, comme la BBC, les moyens de faire des études), on peut décider n'importe quoi, sans risque d'être contredit par des chiffres.

Billet d'humeur 2

Un billet d'humeur n'est pas forcément un coup de gueule. En mai 2003 s'est tenu le congrès de Clermont-Ferrand, organisé par le Radio DX Club d'Auvergne. De nombreuses stations étaient représentées (RFI, Radio Prague, Radio Slovaquie Internationale, RVi, Africa No1, la radio mauritanienne, Radio Moldavie Internationale, Radio Yougoslavie (devenue entre-temps Radio Internationale Serbie-Montenegro), la Voix de la Turquie, Radio Roumanie Internationale, Alger chaîne 3, Radio Vatican, Radio Bulgarie Internationale, la Voix du Vietnam, Radio Budapest, la RT Marocaine...).
Pendant 3 jours, les visiteurs ont pu discuter avec les animateurs des stations présentes,assister à des conférences, se rencontrer.
Un tel congrès a demandé 1 an et demi de préparation. Je suis personnellement admiratif par le travail abattu par Jean Pierron (le président du RDXCA) et son équipe. D'autant plus que ces messieurs comptent remettre le couvert en 2005. Un conseil aux auditeurs : n'hésitez pas à faire des kilomètres pour assister à ce moment unique. Ce n'est qu'avec une forte participation que ces réunions se péreniseront. Ca vaut vraiment le coup !

Billet d'humeur 1

Radio Suisse Internationale va quitter les ondes courtes. Ce n'est pas la nouvelle du jour, on le sait depuis plusieurs années. Cela ne me choque pas trop, encore que... supprimer les émissions vers l'Afrique (pour ce qui concerne le français) sur ondes courtes me paraît aller à l'encontre du bon sens. Si un jour, il ne devait plus y avoir d'émissions dans le monde destinées au continent africain, je hurlerais si je devais constater qu'il en reste à destination de l'Europe (RVI - et d'autres stations - naviguent dans le mauvais sens). Ici, nous sommes des nantis : un bouton, la lumière s'allume, un autre bouton, des images apparaissent sur notre téléviseur. Bon d'accord, je retarde un peu : il y a plus étonnant encore! Mais quand on sait que dans certains endroits de la planète, il n'y a pas d'électricité, avouez que je n'écris (pas tout à fait!) n'importe quoi. Bref, s'il se passe quelque d'important ailleurs que sous nos fenêtres, nous le savons dans les minutes qui suivent. Mais dans ces pays en voie de développement (je crois qu'on a crée un autre terme, comme on avait remplacé les "pays sous-développés" jadis), la radio est souvent la seule source d'information. Et comme les médias nationaux sont parfois à la botte de gouvernements corrompus, l'info est recherchée à l'étranger. D'où l'importance de nos vieilles ondes courtes dans ces contrées.
Radio Suisse Internationale va tout miser sur l'Internet. C'est bien Internet... comme moyen complémentaire. Mais l'Internet en Afrique, même en 2004, ne sera certainement pas présent dans chaque foyer. C'est vrai, les ondes courtes sont horriblement chères et de qualité audio discutable. Mais la Suisse a pourtant les moyens de "monter" sa station internationale sur AfriStar, non? La station semble abandonner également le satellite traditionnel, puisqu'il n'y aura plus qu'un programme en anglais.
Bref, il faudra se brancher sur Internet et nulle part ailleurs pour savoir ce qui se passe chez eux. Finalement, ça vous intéresse vraiment la Suisse?


Site de Jean-Michel AUBIER - Emissions en ondes courtes

Vu dans ... http://jm.aubier.pagesperso-orange.fr/

EMISSIONS INTERNATIONALES EN RADIO

Cela fait une quinzaine d’années que ce site existe. A l’époque, les ondes courtes étaient encore reines. Aujourd’hui, Internet prend le relais et nos vieilles ondes courtes deviennent obsolètes, notamment dans les pays occidentaux. Néanmoins, vous trouverez la liste des émissions en français sur OC, avec des mises à jour régulières.

Ecrivez-moi à aubierjm (a) yahoo.fr, réponse garantie… mais évitez les questions sur les récepteurs, je ne suis pas spécialiste ! Et pour des informations rapides, je suis sur Tweeter (@aubierjm). Merci de votre visite.

LISTE DES EMISSIONS EN FRANÇAIS (à compter du 26 mars 2017)

Dernière mise à jour : dimanche 3 septembre 2017

Vous y retrouverez la liste (classée par heure) de la majorité des émissions internationales émettant en français en ondes courtes et moyennes. A de rares exceptions près, je n'ai pas retenu les émissions diffusées en OM uniquement, sauf si leur couverture est large.

Le code pays est celui du pays émetteur ou de l'organisme. Ainsi, de nombreuses stations religieuses sont regroupées sous le code pays USA bien qu'émettant depuis d'autres pays.
Les heures sont exprimées en Temps Universel Coordonné (TUC) soit l'heure locale française moins 1 heure en hiver, moins 2 heures en été.
Les fréquences soulignées sont des relais.

LISTE DES EMISSIONS EN FRANÇAIS CLASSEES PAR PAYS

Dernière mise à jour : date de mise à jour de la liste classée par heure

Ce tableau est le même que le précédent, seul l'ordre est modifié

INFORMATIONS

Cette rubrique a disparu. Vous pouvez retrouver les anciennes informations dans les archives.

Suivez mon compte Twitter et abonnez-vous à la liste « Ondes Courtes » (voir section des liens)

STATIONS EMETTANT VIA INTERNET (en cours de refonte - non à jour)

Dernière mise à jour : jeudi 29 octobre 2015

Ce mode de diffusion a fait son trou et il révolutionne la radio que nous connaissions jusqu’ici. Certains radiodiffuseurs l’ont compris et proposent « l’audio à la demande », ce qui permet d’écouter une émission à l’heure que l’on souhaite. L’idéal étant bien sûr la possibilité de télécharger pour une écoute hors connexion.
Je n’ai inclus que les sites relatifs aux stations émettant en français.

EN DIRECT SUR INTERNET

Dernière mise à jour : dimanche 20 août 2017

Cette page est une présentation différente de la précédente. Vous y trouverez les stations qui diffusent en direct (en français bien sûr), notamment via WRN Français, dans un tableau classé par heure (à l'instar du tableau des fréquences)

COORDONNEES DES STATIONS

Dernière mise à jour : samedi 12 août 2017

Cette page indique qu'elle est l'adresse postale et l'adresse électronique pour les principales stations émettant en français. De plus, en cliquant sur le nom de la station, on se débranche sur son site Internet.

LIENS VERS D’AUTRES SITES

Dernière mise à jour : dimanche 7 avril 2013

Vous pourrez vous débrancher vers d’autres sites relatifs aux ondes courtes. Vous pouvez me soumettre vos propositions, mais je me réserve le droit de ne pas accepter une adresse. Ces propositions devront concerner la radiodiffusion internationale. Toutefois, les règles veulent que si un site référence le vôtre, la réciproque soit valable. Mais dans ce cas, faîtes-le moi savoir !

ARCHIVES

Dernière mise à jour : samedi 25 mars 2017

Cette section regroupe notamment les anciennes grilles, les articles de fond, ainsi que les anciennes informations

QUI SUIS-JE ?

Dernière mise à jour : mardi 8 août 2006

Ce n’est certes pas le plus intéressant ! mais bon…Vous trouverez mon opinion sur l’avenir des ondes courtes (sujet controversé !), mes stations préférées, et des "billets d'humeur"


Vu dans ... http://jm.aubier.pagesperso-orange.fr/horpays.htm

De | A | PAYS | STATION | ZONE | freq1 | freq2 | freq3 | freq4 | freq5 | freq6 | commentaires
1600 | 1700 | AFS | Canal Afrique (L-V) | AF | 15235 |  |  |  |  |  |
1830 | 1900 | ALB | Radio Tirana (L-S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW à compter du 24/04/2017
0500 | 0508 | ALG | Radio Coran (via France) | AF | 9535 | 702 | 1422 |  |  |  |
0600 | 0605 | ALG | Radio Coran (via France) | AF | 9535 |  |  |  |  |  |
0652 | 0655 | ALG | Radio Coran - leçon coranique (via France) | AF | 9535 |  |  |  |  |  |
1900 | 1910 | ALG | Radio Coran (via France) | AF | 13820 |  |  |  |  |  |
2000 | 2011 | ALG | Radio Coran (via France) | AF | 12060 |  |  |  |  |  |
2100 | 2110 | ALG | Radio Coran (via France) | AF | 9655 |  |  |  |  |  |
2200 | 2211 | ALG | Radio Coran (via France) | AF | 7495 |  |  |  |  |  |
0200 | 0300 | ARG | Radio Argentine vers le monde (Ma-Sa) | AM | 11710 |  |  |  |  |  | émetteur en panne
1300 | 1400 | ARG | R. Argentine vers le monde (L-V) via Etats-Unis | AM | 11580 |  |  |  |  |  | vérifié 31/5/2017
2000 | 2100 | ARG | R. Argentine vers le monde (L-V) | EU AF | 15345 |  |  |  |  |  | émetteur en panne
1400 | 1600 | ARS | Radiodiffusion d'Arabie Saoudite | AF | 17660 | 1098 | 1422 | 1485 |  |  |
1800 | 1900 | BDI | Radio Publique Africaine (via France) | AF | 15480 |  |  |  |  |  |
0300 | 2215 | BEL | RTBF (La Première) | EU | 621 |  |  |  |  |  |
1100 | 1152 | CAN | Radio Canada International (S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW
0600 | 0700 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
0700 | 0800 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
1200 | 1300 | CHN | Radio Chine Internationale | AF EU | 17560 |  |  |  |  |  |
1300 | 1400 | CHN | Radio Chine Internationale (via Mali) | AF EU | 17560 | 13685 | 17650 | 17880 |  |  |
1400 | 1600 | CHN | Radio Chine Internationale (via Albanie) | EU | 11920 | 13670 |  |  |  |  |
1600 | 1800 | CHN | Radio Chine Internationale | EU | 15680 |  |  |  |  |  |
1800 | 2000 | CHN | Radio Chine Internationale (via Albanie) | EU AF | 5970 | 6055 | 9480 | 11695 |  |  |
1830 | 2030 | CHN | Radio Chine Internationale | AF | 7350 | 9645 |  |  |  |  |
2030 | 2130 | CHN | Radio Chine Internationale | EU | 9430 | 11660 |  |  |  |  |
2130 | 2230 | CHN | Radio Chine Internationale (via Mali) | AF EU | 9430 | 11660 | 11975 | 13630 |  |  | 11975 et 13630 : douteux
0030 | 0100 | CUB | Radio Havane Cuba | AM | 5040 |  |  |  |  |  | vérifié le 9/4/17
1930 | 2000 | CUB | Radio Havane Cuba | EU | 15370 |  |  |  |  |  | vérifié le 9/4/17
2000 | 2030 | CUB | Radio Havane Cuba | AM | 15140 |  |  |  |  |  | vérifié le 9/4/17
2200 | 2230 | CUB | Radio Havane Cuba | AF | 11880 |  |  |  |  |  | verifié 26/03/17
2230 | 2300 | CUB | Radio Havane Cuba (sauf D) | AMS | 15730 |  |  |  |  |  | vérifié le 15/4/17
1700 | 1800 | D | Voix de l'Allemagne (via Afrique du Sud et France) | AF | 11610 | 13750 | 15275 | 17800 |  |  |
2000 | 2115 | EGY | Radio Le Caire | EU | 9895 |  |  |  |  |  |
2100 | 2300 | EGY | Radio Le Caire | AF | 13580 |  |  |  |  |  | ou 15400
1700 | 1800 | ETH | Radio Ethiopie | AF | 7237 |  |  |  |  |  |
0000 | 2400 | F | Radio France Internationale (DRM) | AF | 3965 |  |  |  |  |  | 1 kW
0400 | 0500 | F | Radio France Internationale | AF | 9790 | 11700 |  |  |  |  | les 2 vérifiées le 24/7/17
0500 | 0600 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 |  |  |  | les 3 vérifiées le 30/7/17
0500 | 0600 | F | Radio France Internationale 4/9 --> | AF | 9790 | 11700 | 13695 |  |  |  | les 3 vérifiées le 34/9/17
0600 | 0700 | F | Radio France Internationale | AF | 9790 | 11700 | 15300 | 17850 |  |  | les 4 vérifiées le 30/7/17
0700 | 0800 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 | 17620 | 17850 |  | les 5 vérifiées le 23/7/17
0700 | 0800 | F | Radio France Internationale 4/9 --> | AF | 11700 | 13695 | 15300 | 17850 | 21580 |  |
0800 | 0900 | F | Radio France Internationale --> 3/9 | AF | 13695 | 15300 | 17620 | 17850 |  |  | les 4 vérifiées le 23/7/17
0800 | 0900 | F | Radio France Internationale 4/9 --> | AF | 13695 | 15300 | 17850 | 21580 |  |  |
1200 | 1300 | F | Radio France Int. (via Madagascar) --> 3/9 | AF | 13740 | 15300 | 17660 | 21580 |  |  | les 4 vérifiées le 30/7/17
1200 | 1300 | F | Radio France Int. (via Madagascar) 4/9 --> | AF | 15300 | 17620 | 17660 | 21580 |  |  |
1300 | 1400 | F | Radio France Internationale (via Chine) | AF AS | 684 |  |  |  |  |  |
1600 | 1700 | F | Radio France Internationale (via Chine) | AS AF | 1296 |  |  |  |  |  |
1700 | 1800 | F | Radio France Internationale | AF | 15300 | 17850 | 21580 |  |  |  | les 3 vérifiées le 23/7/17
1800 | 1900 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17620 |  |  | les 4 vérifiées le 23/7/17
1900 | 2000 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17850 |  |  | les 4 vérifiées le 22/7/17
2000 | 2100 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
2100 | 2200 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
0430 | 0500 | G | BBC (via Ascension & Emirats Arabes Unis) | AF | 6135 | 7305 | 17830 |  |  |  |
0600 | 0630 | G | BBC (via Ascension.) | AF | 5875 | 7305 | 9440 | 11800 |  |  |
0700 | 0730 | G | BBC (via Ascension & Afrique du Sud) | AF | 9440 | 15400 |  |  |  |  |
1200 | 1230 | G | BBC (via Autriche, Ascension et Afrique du Sud) | AF | 15490 | 17640 | 17765 |  |  |  |
1800 | 1830 | G | BBC (via Afrique du Sud & Ascension) | AF | 5930 | 7245 | 11875 | 11995 | 15490 |  |
1945 | 2045 | IND | All India Radio | AF | 9620 | 11710 | 13640 |  |  |  |
2000 | 2100 | INS | Voix de l'Indonésie | EU | 9525 |  |  |  |  |  |
1823 | 1923 | IRN | Voix de la République Islamique d'Iran | EU | 9710 |  |  |  |  |  |
0530 | 0600 | J | Radio Japon (via France et Madagascar) | AF | 11730 | 13840 |  |  |  |  |
2030 | 2100 | J | Radio Japon (via Madagascar) | AF | 11985 |  |  |  |  |  |
1900 | 2000 | KOR | KBS World Radio (via Royaume-Uni) | EU | 6145 |  |  |  |  |  |
2000 | 2100 | KOR | KBS World Radio (via France) | AF | 5950 |  |  |  |  |  |
0430 | 0530 | KRE | Voix de la Corée | AS | 13650 | 15105 |  |  |  |  |
0630 | 0730 | KRE | Voix de la Corée | AM | 11735 | 13760 | 15180 |  |  |  |
1130 | 1230 | KRE | Voix de la Corée | AS AM | 11710 | 11735 | 13650 | 15180 |  |  |
1430 | 1530 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1630 | 1730 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1830 | 1930 | KRE | Voix de la Corée | MO AF | 7210 | 9875 | 11635 | 11910 |  |  |
2030 | 2130 | KRE | Voix de la Corée | EU | 13760 | 15245 |  |  |  |  |
1500 | 1530 | LAO | Radio Nationale Lao | AS | 6130 | 567 |  |  |  |  | 6130 vérifiée le 15/8/17
0830 | 0835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
0930 | 0935 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 ver 27/3/17)
1055 | 1100 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 vér le 27/3/17)
1303 | 1308 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1830 | 1835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1730 | 1800 | MKD | Radio Makedonija (L-S) | EU | 810 |  |  |  |  |  | douteux pgm musical le lundi 5/9/16
0400 | 2300 | MRC | Médi1 en alternance avec la langue arabe | AF | 171 |  |  |  |  |  | OC abandonnées en 06/2017
0700 | 0730 | NIG | Voix du Nigéria | AF | 7255 |  |  |  |  |  | ver.le 15/7/17
1708 | 1715 | NZE | Radio New Zeland Pacific (L) DRM | AS | 6115 |  |  |  |  |  |
2140 | 2147 | NZE | Radio New Zeland Pacific (L) | AS | 13840 |  |  |  |  |  |
0100 | 0200 | ROU | Radio Roumanie Internationale | AM | 7375 | 9730 |  |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale | EU AF | 9620 | 15340 | 17750 |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale (DRM) | EU | 7330 |  |  |  |  |  |
1000 | 1100 | ROU | Radio Roumanie Internationale | EU AF | 11650 | 15130 | 15400 | 17680 |  |  |
1600 | 1700 | ROU | Radio Roumanie Internationale | EU | 9500 | 11950 |  |  |  |  |
2000 | 2030 | ROU | Radio Roumanie Internationale | EU | 6170 |  |  |  |  |  |
2000 | 2030 | ROU | Radio Roumanie Internationale (DRM) | EU | 9535 |  |  |  |  |  |
1600 | 1700 | SDN | Voix de l'Afrique | AF | 9505 |  |  |  |  |  | rapportée le 2/2/17
0505 | 0535 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW - entendue le 27/3/17
1330 | 1400 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW - programme de la veille en semaine
1530 | 1600 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 7310 |  |  |  |  |  | 1 kW - programme de la veille
1830 | 1900 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW
1500 | 1900 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
2000 | 1403 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
1730 | 1825 | TUR | Voix de la Turquie | AF | 7360 |  |  |  |  |  |
1930 | 2025 | TUR | Voix de la Turquie | EU AF | 9635 | 11615 |  |  |  |  |
1900 | 2000 | TWN | Radio Taiwan International (D, via France) | EU | 15275 |  |  |  |  |  | programme du samedi
1900 | 2000 | TWN | Radio Taiwan International (via Royaume-Uni) | EU | 3955 |  |  |  |  |  |
0430 | 0500 | USA | AWR (via Allemagne) | AF | 6155 |  |  |  |  |  |
0500 | 0515 | USA | La Voix de l'eau de la Vie (V), via WHRI | AF | 9825 |  |  |  |  |  |
0530 | 0600 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 1530 | 4960 | 6180 | 9885 | 13830 |  |
0600 | 0630 | USA | AWR (via France et Allemagne) | AF | 12035 | 15640 |  |  |  |  |
0600 | 0630 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 4960 | 6180 | 9885 | 13830 |  |  |
0700 | 0730 | USA | AWR (via France) | AF | 11880 |  |  |  |  |  |
0800 | 0830 | USA | AWR (via Autriche) | AF | 15145 |  |  |  |  |  |
0830 | 0900 | USA | Voix de l'Amérique (Me, S) via Sao Tomé, Botswana | AF | 12030 | 13830 | 15130 |  |  |  |
1100 | 1130 | USA | Vx de l'Amérique (S) via Sao Tomé,E-Unis, Vat. et Botswana | AF | 12030 | 15715 | 17540 | 17850 |  |  |
1455 | 1525 | USA | TWR Swaziland (S-D) | AF | 9585 |  |  |  |  |  |
1830 | 1900 | USA | Voix de l'Amérique (Botswana et Vatican) | AF | 1530 | 9885 | 17530 |  |  |  |
1900 | 1930 | USA | Voix de l'Amérique (via Sao Tomé et Koweït) | AF | 1530 | 9490 | 17530 |  |  |  |
1930 | 2000 | USA | Voix de l'Amérique (via Sao Tome ) | AF | 1530 | 9490 | 17530 |  |  |  |
1930 | 2000 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
1935 | 1950 | USA | TWR Swaziland | AF | 9940 |  |  |  |  |  |
2000 | 2030 | USA | Voix de l'Amérique (via Sao Tome Koweit ) | AF | 1530 | 6065 | 9490 | 11900 | 15730 | 17530 |
2000 | 2030 | USA | AWR (via Allemagne) pgm différents | AF | 9565 | 9610 |  |  |  |  |
2025 | 2040 | USA | TWR Bénin (L) | AF | 1566 |  |  |  |  |  |
2030 | 2100 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
2030 | 2100 | USA | Voix de l'Amérique (D) via Sao Tome Koweit Botswana | AF | 9490 | 11900 | 15185 | 15730 |  |  |
2030 | 2100 | USA | Voix de l'Amérique (S) via Sao Tome et Botswana | AF | 11900 | 15185 |  |  |  |  |
2040 | 2045 | USA | TWR Bénin (sauf S) | AF | 1566 |  |  |  |  |  |
2045 | 2100 | USA | TWR Bénin (sauf D) | AF | 1566 |  |  |  |  |  |
2100 | 2130 | USA | Voix de l'Amérique (L-V) via Botsw. Koweit Vatican et Sao Tome | AF | 5980 | 9490 | 9855 | 11900 |  |  |
2100 | 2130 | USA | TWR Bénin (sauf L-V) | AF | 1566 |  |  |  |  |  |
2100 | 2200 | USA | WTWW | AM EU | 12105 |  |  |  |  |  |
2130 | 2145 | USA | TWR Bénin (M-S) | AF | 1566 |  |  |  |  |  |
2145 | 2200 | USA | TWR Bénin (S) | AF | 1566 |  |  |  |  |  |
2200 | 2215 | USA | TWR Bénin | AF | 1566 |  |  |  |  |  |
0430 | 0500 | VAT | Radio Vatican (via Madagascar) | AF | 9660 |  |  |  |  |  |
0615 | 0630 | VAT | Radio Vatican (L-S) | EU | 15595 |  |  |  |  |  | 0630-0645 à compter du 4/9/2017
1600 | 1615 | VAT | Radio Vatican | EU AS MO | 15595 |  |  |  |  |  |
1700 | 1730 | VAT | Radio Vatican (via Madagascar) | AF | 9660 | 15570 |  |  |  |  |
2030 | 2100 | VAT | Radio Vatican | AF | 7360 | 9670 |  |  |  |  |
1200 | 1230 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | vérifié le 26/3/17
1300 | 1330 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | interf. RCI en mongol
1630 | 1700 | VTN | Voix du Vietnam | AF MO | 7220 | 9550 |  |  |  |  |
1930 | 2000 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2030 | 2100 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2100 | 2130 | VTN | Voix du Vietnam | AF | 7220 | 9550 |  |  |  |  |


Vu dans ... http://jm.aubier.pagesperso-orange.fr/horb16.htm

De | A | PAYS | STATION | ZONE | freq1 | freq2 | freq3 | freq4 | freq5 | freq6 | commentaires
0000 | 2400 | F | Radio France Internationale (DRM) | AF | 3965 |  |  |  |  |  | 1 kW
0030 | 0100 | CUB | Radio Havane Cuba | AM | 5040 |  |  |  |  |  |
0200 | 0300 | ARG | Radio Argentine vers le monde | AM | 11710 |  |  |  |  |  |
0200 | 0300 | ROU | Radio Roumanie Internationale | AM | 5960 | 7410 |  |  |  |  |
0400 | 0500 | F | Radio France Internationale | AF | 7390 | 9790 |  |  |  |  |
0400 | 2315 | BEL | RTBF (La Première) | EU | 621 |  |  |  |  |  |
0430 | 0500 | G | BBC (via Ascension & Emirats Arabes Unis) | AF | 6135 | 7305 | 17830 |  |  |  |
0430 | 0500 | USA | AWR (via Allemagne) | AF | 6045 |  |  |  |  |  |
0430 | 0500 | VAT | Radio Vatican (via Madagascar) | AF | 7360 | 11625 |  |  |  |  |
0430 | 0530 | KRE | Voix de la Corée | AS | 13650 | 15105 |  |  |  |  |
0500 | 0508 | ALG | Radio Coran (via France) | AF | 7295 | 702 | 1422 | 5865? |  |  |
0500 | 0515 | USA | La Voix de l'eau de la Vie (V), via WHRI | AF | 9825 |  |  |  |  |  |
0500 | 0600 | F | Radio France Internationale | AF | 7390 | 9790 | 11700 |  |  |  |
0530 | 0535 | MRC | Médi1 - journal, magazines | AF EU | 171 | 9575 |  |  |  |  |
0530 | 0600 | J | Radio Japon (via France et Madagascar) | AF | 11730 | 13840 |  |  |  |  |
0530 | 0600 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Botswana | AF | 1530 | 4960 | 6020 | 9885 | 13830 |  |
0552 | 0555 | ALG | Radio Coran - leçon coranique (via France) | AF | 7295 | 702 | 1422 |  |  |  | horaire variable
0600 | 0605 | ALG | Radio Coran (via France) | AF | 5865 |  |  |  |  |  |
0600 | 0630 | G | BBC (via Ascension.) | AF | 5875 | 6135 | 7305 | 9870 |  |  |
0600 | 0630 | ROU | Radio Roumanie Internationale | EU AF | 7360 | 9770 | 11790 |  |  |  |
0600 | 0630 | ROU | Radio Roumanie Internationale (DRM) | EU | 6040 |  |  |  |  |  |
0600 | 0630 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW - programme de la veille
0600 | 0630 | USA | AWR (via France et Allemagne) | AF | 7220 | 15700 |  |  |  |  |
0600 | 0630 | USA | Voix de l'Amérique (L-V) via Sao Tome, Botswana | AF | 4960 | 6020 | 9885 | 13830 |  |  |
0600 | 0630 | VAT | Radio Vatican | AF | 9660 | 11625 |  |  |  |  |
0600 | 0700 | CHN | Radio Chine Internationale | EU | 15220 |  |  |  |  |  |
0600 | 0700 | F | Radio France Internationale | AF | 5925 | 7390 | 13695 | 15300 |  |  |
0630 | 0647 | MRC | Médi1 - infos, météo | AF EU | 171 | 9575 |  |  |  |  |
0630 | 0730 | KRE | Voix de la Corée | AM | 6070? | 11735 | 13760 | 15180 |  |  |
0652 | 0655 | ALG | Radio Coran - leçon coranique (via France) | AF | 5865 |  |  |  |  |  | horaire variable
0700 | 0730 | G | BBC (via Ascension & Afrique du Sud) | AF | 9440 | 15105 |  |  |  |  |
0700 | 0730 | USA | AWR (via France) | AF | 11880 |  |  |  |  |  |
0700 | 0800 | CHN | Radio Chine Internationale | EU | 15220 |  |  |  |  |  |
0700 | 0800 | F | Radio France Internationale | AF | 9790 | 11700 | 13695 | 15300 | 17850 |  |
0700 | 0800 | NIG | Voix du Nigéria (ou 0700-0730) | AF | 7255 |  |  |  |  |  |
0710 | 0730 | MRC | Médi1 - magazines | AF EU | 171 | 9575 |  |  |  |  |
0715 | 0730 | VAT | Radio Vatican (L-S) | EU | 585 | 15595 |  |  |  |  |
0730 | 0755 | MRC | Médi1 - journal, magazines | AF EU | 171 | 9575 |  |  |  |  |
0800 | 0805 | AUS | Radio Australie (L-V) | AS | 9580 | 12065 | 12085 |  |  |  |
0800 | 0830 | USA | AWR (via Autriche) | AF | 15145 |  |  |  |  |  |
0800 | 0900 | F | Radio France Internationale | AF | 13695 | 15300 | 17850 | 21580 |  |  |
0810 | 0830 | MRC | Médi1 - magazine, RP | AF EU | 171 | 9575 |  |  |  |  |
0830 | 0900 | MRC | Médi1 - journal, RP, magazine (+arabe) | AF EU | 171 | 9575 |  |  |  |  |
0930 | 0933 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1030 | 1033 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1100 | 1130 | USA | Vx de l'Amérique (S) via Sao Tomé,Vat. et Botswana | AF | 12030 | 13750 | 15715 | 17850 |  |  |
1100 | 1200 | ROU | Radio Roumanie Internationale | EU AF | 15255 | 15430 | 17640 | 17870 |  |  |
1103 | 1130 | MRC | Médi1 (V/S/D) - magazine | AF EU | 171 | 9575 |  |  |  |  |
1130 | 1200 | MRC | Médi1 - journal, RP, magazines | AF EU | 171 | 9575 |  |  |  |  |
1130 | 1230 | KRE | Voix de la Corée | AS AM | 11710 | 11735 | 13760 | 15180 |  |  |
1155 | 1203 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 |  |  |  |  |
1200 | 1205 | VAT | Radio Vatican (L-S) | EU MO | 585 |  |  |  |  |  |
1200 | 1230 | G | BBC (via Ascension et Afrique du Sud) | AF | 17640 | 17780 | 17830 |  |  |  |
1200 | 1230 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  |
1200 | 1300 | CHN | Radio Chine Internationale | AF EU | 15205 |  |  |  |  |  |
1200 | 1300 | F | Radio France Int. (via Madagascar) | AF | 17620 | 17660 | 21580 | 21690 |  |  |
1215 | 1230 | MRC | Médi1 - RP, magazines, météo | AF EU | 171 | 9575 |  |  |  |  |
1230 | 1300 | MRC | Médi1 - journal, magazines | AF EU | 171 | 9575 |  |  |  |  |
1300 | 1330 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  |
1300 | 1400 | CHN | Radio Chine Internationale (via Mali) | AF EU | 15205 | 13685 | 17650 | 17880 |  |  |
1300 | 1400 | F | Radio France Internationale (via Chine) | AF AS | 684 |  |  |  |  |  |
1310 | 1330 | MRC | Médi1 - magazines (L-V ) | AF EU | 171 | 9575 |  |  |  |  |
1400 | 1600 | ARS | Radiodiffusion d'Arabie Saoudite | AF | 17660 | 1098 | 1422 | 1485 |  |  |
1400 | 1600 | CHN | Radio Chine Internationale (via Albanie) | EU | 11920 | 13670 |  |  |  |  |
1430 | 1433 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1430 | 1500 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW - programme de la veille en semaine
1430 | 1530 | KRE | Voix de la Corée | EU AM | 3560 | 9435 | 11710 | 13760 | 15245 |  |
1455 | 1525 | USA | TWR Swaziland (S) | AF | 9585 |  |  |  |  |  |
1500 | 1530 | LAO | Radio Nationale Lao | AS | 6130 | 567 |  |  |  |  |
1500 | 1552 | CAN | Radio Canada International (S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW
1500 | 1900 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
1530 | 1533 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1600 | 1700 | AFS | Canal Afrique (L-V) | AF | 15235 |  |  |  |  |  |
1600 | 1700 | F | Radio France Internationale (via Chine) | AS AF | 1296 |  |  |  |  |  |
1600 | 1800 | CHN | Radio Chine Internationale | EU | 7350 |  |  |  |  |  |
1606 | 1630 | MRC | Médi1 - magazine (D) | AF EU | 171 | 9575 |  |  |  |  |
1630 | 1633 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1630 | 1700 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 7310 |  |  |  |  |  | 1 kW - programme de la veille
1630 | 1700 | VTN | Voix du Vietnam | AF MO | 7220 | 9550 |  |  |  |  |
1630 | 1730 | KRE | Voix de la Corée | EU AM | 3560 | 9435 | 11710 | 13760 | 15245 |  |
1630 | 1730 | SDN | Voix de l'Afrique | AF | 9505 |  |  |  |  |  | pourrait avoir été supprimée depuis 04/2016
1700 | 1715 | VAT | Radio Vatican | EU AS MO | 585 | 11935 |  |  |  |  |
1700 | 1730 | VAT | Radio Vatican (via Madagascar) | AF | 11625 | 13765 |  |  |  |  |
1700 | 1800 | D | Voix de l'Allemagne (via France et Ascension) | AF | 15275 | 15560 | 17800 |  |  |  |
1700 | 1800 | ETH | Radio Ethiopie | AF | 7237 |  |  |  |  |  |
1700 | 1800 | F | Radio France Internationale | AF | 13740 | 15300 | 17620 | 17850 |  |  |
1700 | 1800 | ROU | Radio Roumanie Internationale | EU | 7230 |  |  |  |  |  |
1700 | 1800 | ROU | Radio Roumanie Internationale (DRM) | EU | 5935 |  |  |  |  |  |
1705 | 1730 | MRC | Médi1 -magazine (V-S) | AF EU | 171 | 9575 |  |  |  |  |
1708 | 1715 | NZE | Radio Nouvelle Zélande Internationale (L) DRM | AS | 7330? | 9780 |  |  |  |  |
1730 | 1733 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1733 | 1800 | MRC | Médi1 - sports, magazines (L-S) | AF EU | 171 | 9575 |  |  |  |  |
1800 | 1803 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1800 | 1830 | G | BBC (via Afrique du Sud & Ascension) | AF | 7265 | 7465 | 11785 | 11975 | 15105 |  |
1800 | 1900 | BDI | Radio Publique Africaine (via France) | AF | 15480 |  |  |  |  |  |
1800 | 1900 | F | Radio France Internationale | AF | 9810 | 11765 | 11995 | 17850 |  |  |
1800 | 1900 | TWN | Radio Taiwan International (D, via France) | EU | 11875 |  |  |  |  |  | programme du samedi
1800 | 2000 | CHN | Radio Chine Internationale (via Albanie) | EU AF | 5970 | 6055 | 7360 | 7385 |  |  |
1813 | 1830 | MRC | Médi1 - magazine, météo | AF EU | 171 | 9575 |  |  |  |  |
1823 | 1923 | IRN | Voix de la République Islamique d'Iran | EU | 6135 |  |  |  |  |  |
1830 | 1900 | ALB | Radio Tirana (L-S) | EU | 7465 |  |  |  |  |  |
1830 | 1900 | MKD | Radio Makedonija (L-S) | EU | 810 |  |  |  |  |  | douteux pgm musical le lundi 5/9/16
1830 | 1900 | MRC | Médi1 - journal, sports, magazine | AF EU | 171 | 9575 |  |  |  |  |
1830 | 1900 | USA | Voix de l'Amérique (Botswana et Vatican) | AF | 1530 | 12075 | 15730 |  |  |  |
1830 | 1925 | TUR | Voix de la Turquie | AF | 9620 |  |  |  |  |  |
1830 | 1930 | KRE | Voix de la Corée | MO AF | 7210 | 9875 | 11635 | 11910 |  |  |
1830 | 2030 | CHN | Radio Chine Internationale | AF | 7350 | 9645 |  |  |  |  |
1900 | 1930 | USA | Voix de l'Amérique (via Sao Tomé Botswana et Vatican) | AF | 1530 | 9590 | 12075 | 15730 |  |  |
1900 | 2000 | F | Radio France Internationale | AF | 9790 | 11995 | 13740 | 15300 |  |  |
1900 | 2000 | TWN | Radio Taiwan International (via Emirats Arabes Unis) | EU | 9895 |  |  |  |  |  |
1904 | 1914 | ALG | Radio Coran (via France) | AF | 9635 | 9810? |  |  |  |  |
1930 | 1955 | MRC | Médi1 - journal, sports, Point de vue | AF EU | 171 | 9575 |  |  |  |  |
1930 | 2000 | CUB | Radio Havane Cuba | EU | 15370 |  |  |  |  |  |
1930 | 2000 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW
1930 | 2000 | USA | Voix de l'Amérique (via Sao Tome et Botswana) | AF | 9590 | 11900 | 9590 | 12075 | 15730 |  |
1930 | 2000 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
1930 | 2000 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
1935 | 1955 | USA | TWR Swaziland | AF | 9940 |  |  |  |  |  |
1945 | 2045 | IND | All India Radio | AF | 9620 | 11710 | 13640 |  |  |  |
1952 | 1955 | ALG | Radio Coran - leçon coranique (via France) | AF | 9635 | 9810? |  |  |  |  |
1955 | 2005 | USA | TWR Swaziland (S) | AF | 9940 |  |  |  |  |  |
2000 | 1403 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
2000 | 2011 | ALG | Radio Coran (via France) | AF | 9710 | 9810? |  |  |  |  |
2000 | 2030 | CUB | Radio Havane Cuba | AM | 15140 |  |  |  |  |  |
2000 | 2030 | USA | Voix de l'Amérique (via Koweit Sao Tome et Botswana) | AF | 1530 | 9485 | 11900 | 12075 | 15730 |  |
2000 | 2030 | USA | AWR (via Allemagne et Afrique du Sud) pgm différents | AF | 9515 | 11800 |  |  |  |  |
2000 | 2100 | ARG | R. Argentine vers le monde | EU AF | 15345 |  |  |  |  |  |
2000 | 2100 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  |
2000 | 2100 | INS | Voix de l'Indonésie | EU | 9526 |  |  |  |  |  |
2000 | 2100 | KOR | KBS World Radio (via France) | AF | 5950 |  |  |  |  |  |
2000 | 2115 | EGY | Radio Le Caire | EU | 9895 | 9900? |  |  |  |  |
2030 | 2050 | MRC | Médi1 - journal | AF EU | 171 | 9575 |  |  |  |  |
2030 | 2100 | J | Radio Japon (via Madagascar) | AF | 9855 |  |  |  |  |  |
2030 | 2100 | USA | AWR (via Autriche) | AF | 11980 |  |  |  |  |  |
2030 | 2100 | USA | Voix de l'Amérique (D) via Koweit, Sao Tome, Botswana | AF | 9485 | 11900 | 15120 | 15730 |  |  |
2030 | 2100 | USA | Voix de l'Amérique (S) via Koweit et Botswana | AF | 9485 | 15120 |  |  |  |  |
2030 | 2100 | VAT | Radio Vatican (sauf 1er samedi du mois) | AF | 9660 | 11625 |  |  |  |  |
2030 | 2100 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2030 | 2125 | TUR | Voix de la Turquie | EU AF | 5970 | 6050 |  |  |  |  |
2030 | 2130 | CHN | Radio Chine Internationale | EU | 6115 | 7350 |  |  |  |  |
2030 | 2130 | KRE | Voix de la Corée | EU | 3560 | 13760 | 15245 |  |  |  |
2040 | 2110 | VAT | Radio Vatican (1er samedi du mois) | AF | 9660 | 11625 |  |  |  |  |
2040 | 2215 | USA | TWR Bénin | AF | 1566 |  |  |  |  |  |
2052 | 2055 | ALG | Radio Coran - leçon coranique (via France) | AF | 9710 | 9810? |  |  |  |  |
2100 | 2130 | ROU | Radio Roumanie Internationale | EU | 7375 |  |  |  |  |  |
2100 | 2130 | ROU | Radio Roumanie Internationale (DRM) | EU | 6030 |  |  |  |  |  |
2100 | 2130 | USA | Voix de l'Amérique (L-V) via Vatican et Koweit | AF | 5885 | 9485 | 12075 |  |  |  |
2100 | 2130 | VTN | Voix du Vietnam | AF | 7220 | 9550 |  |  |  |  |
2100 | 2200 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  |
2100 | 2200 | KOR | KBS World Radio (via Royaume-Uni) | EU | 3955 |  |  |  |  |  |
2100 | 2200 | USA | WTWW | AM EU | 12105 |  |  |  |  |  | retour heure d'hiver : 06/11/2016
2100 | 2300 | EGY | Radio Le Caire | AF | 13580 |  |  |  |  |  |
2104 | 2115 | ALG | Radio Coran (via France) | AF | 6155 | 9710? |  |  |  |  | L'horaire peut varier de quelques minutes
2115 | 2122 | NZE | Radio Nouvelle Zélande Internationale (D) | AS | 15720? | 17675? |  |  |  |  |
2130 | 2230 | CHN | Radio Chine Internationale (via Mali) | AF EU | 6115 | 7350 | 11975 | 13630 |  |  | 11975 et 13630 : douteux
2140 | 2147 | NZE | Radio Nouvelle Zélande Internationale (L) | AS | 15720? | 17675? |  |  |  |  |
2152 | 2155 | ALG | Radio Coran - leçon coranique (via France) | AF | 6155 | 9710? |  |  |  |  |
2200 | 2230 | CUB | Radio Havane Cuba | AF | 11880 |  |  |  |  |  |
2204 | 2214 | ALG | Radio Coran (via France) | AF | 7335 |  |  |  |  |  |
2215 | 2230 | USA | TWR Bénin (L-V) | AF | 1566 |  |  |  |  |  |
2230 | 2300 | CUB | Radio Havane Cuba (sf D) | AMS | 15370 |  |  |  |  |  |
2252 | 2255 | ALG | Radio Coran - leçon coranique (via France) | AF | 7335 |  |  |  |  |  |
2300 | 2315 | MRC | Médi1 - journal | AF EU | 171 | 9575 |  |  |  |  |


Vu dans ... http://jm.aubier.pagesperso-orange.fr/horaires.htm

De | A | PAYS | STATION | ZONE | freq1 | freq2 | freq3 | freq4 | freq5 | freq6 | commentaires
0000 | 2400 | F | Radio France Internationale (DRM) | AF | 3965 |  |  |  |  |  | 1 kW
0030 | 0100 | CUB | Radio Havane Cuba | AM | 5040 |  |  |  |  |  | vérifié le 9/4/17
0100 | 0200 | ROU | Radio Roumanie Internationale | AM | 7375 | 9730 |  |  |  |  |
0200 | 0300 | ARG | Radio Argentine vers le monde (Ma-Sa) | AM | 11710 |  |  |  |  |  | émetteur en panne
0300 | 2215 | BEL | RTBF (La Première) | EU | 621 |  |  |  |  |  |
0400 | 0500 | F | Radio France Internationale | AF | 9790 | 11700 |  |  |  |  | les 2 vérifiées le 24/7/17
0400 | 2300 | MRC | Médi1 en alternance avec la langue arabe | AF | 171 |  |  |  |  |  | OC abandonnées en 06/2017
0430 | 0500 | G | BBC (via Ascension & Emirats Arabes Unis) | AF | 6135 | 7305 | 17830 |  |  |  |
0430 | 0500 | USA | AWR (via Allemagne) | AF | 6155 |  |  |  |  |  |
0430 | 0500 | VAT | Radio Vatican (via Madagascar) | AF | 9660 |  |  |  |  |  |
0430 | 0530 | KRE | Voix de la Corée | AS | 13650 | 15105 |  |  |  |  |
0500 | 0508 | ALG | Radio Coran (via France) | AF | 9535 | 702 | 1422 |  |  |  |
0500 | 0515 | USA | La Voix de l'eau de la Vie (V), via WHRI | AF | 9825 |  |  |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale | EU AF | 9620 | 15340 | 17750 |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale (DRM) | EU | 7330 |  |  |  |  |  |
0500 | 0600 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 |  |  |  | les 3 vérifiées le 30/7/17
0500 | 0600 | F | Radio France Internationale 4/9 --> | AF | 9790 | 11700 | 13695 |  |  |  | les 3 vérifiées le 34/9/17
0505 | 0535 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW - entendue le 27/3/17
0530 | 0600 | J | Radio Japon (via France et Madagascar) | AF | 11730 | 13840 |  |  |  |  |
0530 | 0600 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 1530 | 4960 | 6180 | 9885 | 13830 |  |
0600 | 0605 | ALG | Radio Coran (via France) | AF | 9535 |  |  |  |  |  |
0600 | 0630 | G | BBC (via Ascension.) | AF | 5875 | 7305 | 9440 | 11800 |  |  |
0600 | 0630 | USA | AWR (via France et Allemagne) | AF | 12035 | 15640 |  |  |  |  |
0600 | 0630 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 4960 | 6180 | 9885 | 13830 |  |  |
0600 | 0700 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
0600 | 0700 | F | Radio France Internationale | AF | 9790 | 11700 | 15300 | 17850 |  |  | les 4 vérifiées le 30/7/17
0615 | 0630 | VAT | Radio Vatican (L-S) | EU | 15595 |  |  |  |  |  | 0630-0645 à compter du 4/9/2017
0630 | 0730 | KRE | Voix de la Corée | AM | 11735 | 13760 | 15180 |  |  |  |
0652 | 0655 | ALG | Radio Coran - leçon coranique (via France) | AF | 9535 |  |  |  |  |  |
0700 | 0730 | G | BBC (via Ascension & Afrique du Sud) | AF | 9440 | 15400 |  |  |  |  |
0700 | 0730 | NIG | Voix du Nigéria | AF | 7255 |  |  |  |  |  | ver.le 15/7/17
0700 | 0730 | USA | AWR (via France) | AF | 11880 |  |  |  |  |  |
0700 | 0800 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
0700 | 0800 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 | 17620 | 17850 |  | les 5 vérifiées le 23/7/17
0700 | 0800 | F | Radio France Internationale 4/9 --> | AF | 11700 | 13695 | 15300 | 17850 | 21580 |  |
0800 | 0830 | USA | AWR (via Autriche) | AF | 15145 |  |  |  |  |  |
0800 | 0900 | F | Radio France Internationale --> 3/9 | AF | 13695 | 15300 | 17620 | 17850 |  |  | les 4 vérifiées le 23/7/17
0800 | 0900 | F | Radio France Internationale 4/9 --> | AF | 13695 | 15300 | 17850 | 21580 |  |  |
0830 | 0835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
0830 | 0900 | USA | Voix de l'Amérique (Me, S) via Sao Tomé, Botswana | AF | 12030 | 13830 | 15130 |  |  |  |
0930 | 0935 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 ver 27/3/17)
1000 | 1100 | ROU | Radio Roumanie Internationale | EU AF | 11650 | 15130 | 15400 | 17680 |  |  |
1055 | 1100 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 vér le 27/3/17)
1100 | 1130 | USA | Vx de l'Amérique (S) via Sao Tomé,E-Unis, Vat. et Botswana | AF | 12030 | 15715 | 17540 | 17850 |  |  |
1100 | 1152 | CAN | Radio Canada International (S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW
1130 | 1230 | KRE | Voix de la Corée | AS AM | 11710 | 11735 | 13650 | 15180 |  |  |
1200 | 1230 | G | BBC (via Autriche, Ascension et Afrique du Sud) | AF | 15490 | 17640 | 17765 |  |  |  |
1200 | 1230 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | vérifié le 26/3/17
1200 | 1300 | CHN | Radio Chine Internationale | AF EU | 17560 |  |  |  |  |  |
1200 | 1300 | F | Radio France Int. (via Madagascar) --> 3/9 | AF | 13740 | 15300 | 17660 | 21580 |  |  | les 4 vérifiées le 30/7/17
1200 | 1300 | F | Radio France Int. (via Madagascar) 4/9 --> | AF | 15300 | 17620 | 17660 | 21580 |  |  |
1300 | 1330 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | interf. RCI en mongol
1300 | 1400 | ARG | R. Argentine vers le monde (L-V) via Etats-Unis | AM | 11580 |  |  |  |  |  | vérifié 31/5/2017
1300 | 1400 | CHN | Radio Chine Internationale (via Mali) | AF EU | 17560 | 13685 | 17650 | 17880 |  |  |
1300 | 1400 | F | Radio France Internationale (via Chine) | AF AS | 684 |  |  |  |  |  |
1303 | 1308 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1330 | 1400 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW - programme de la veille en semaine
1400 | 1600 | ARS | Radiodiffusion d'Arabie Saoudite | AF | 17660 | 1098 | 1422 | 1485 |  |  |
1400 | 1600 | CHN | Radio Chine Internationale (via Albanie) | EU | 11920 | 13670 |  |  |  |  |
1430 | 1530 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1455 | 1525 | USA | TWR Swaziland (S-D) | AF | 9585 |  |  |  |  |  |
1500 | 1530 | LAO | Radio Nationale Lao | AS | 6130 | 567 |  |  |  |  | 6130 vérifiée le 15/8/17
1500 | 1900 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
1530 | 1600 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 7310 |  |  |  |  |  | 1 kW - programme de la veille
1600 | 1615 | VAT | Radio Vatican | EU AS MO | 15595 |  |  |  |  |  |
1600 | 1700 | AFS | Canal Afrique (L-V) | AF | 15235 |  |  |  |  |  |
1600 | 1700 | F | Radio France Internationale (via Chine) | AS AF | 1296 |  |  |  |  |  |
1600 | 1700 | ROU | Radio Roumanie Internationale | EU | 9500 | 11950 |  |  |  |  |
1600 | 1700 | SDN | Voix de l'Afrique | AF | 9505 |  |  |  |  |  | rapportée le 2/2/17
1600 | 1800 | CHN | Radio Chine Internationale | EU | 15680 |  |  |  |  |  |
1630 | 1700 | VTN | Voix du Vietnam | AF MO | 7220 | 9550 |  |  |  |  |
1630 | 1730 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1700 | 1730 | VAT | Radio Vatican (via Madagascar) | AF | 9660 | 15570 |  |  |  |  |
1700 | 1800 | D | Voix de l'Allemagne (via Afrique du Sud et France) | AF | 11610 | 13750 | 15275 | 17800 |  |  |
1700 | 1800 | ETH | Radio Ethiopie | AF | 7237 |  |  |  |  |  |
1700 | 1800 | F | Radio France Internationale | AF | 15300 | 17850 | 21580 |  |  |  | les 3 vérifiées le 23/7/17
1708 | 1715 | NZE | Radio New Zeland Pacific (L) DRM | AS | 6115 |  |  |  |  |  |
1730 | 1800 | MKD | Radio Makedonija (L-S) | EU | 810 |  |  |  |  |  | douteux pgm musical le lundi 5/9/16
1730 | 1825 | TUR | Voix de la Turquie | AF | 7360 |  |  |  |  |  |
1800 | 1830 | G | BBC (via Afrique du Sud & Ascension) | AF | 5930 | 7245 | 11875 | 11995 | 15490 |  |
1800 | 1900 | BDI | Radio Publique Africaine (via France) | AF | 15480 |  |  |  |  |  |
1800 | 1900 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17620 |  |  | les 4 vérifiées le 23/7/17
1800 | 2000 | CHN | Radio Chine Internationale (via Albanie) | EU AF | 5970 | 6055 | 9480 | 11695 |  |  |
1823 | 1923 | IRN | Voix de la République Islamique d'Iran | EU | 9710 |  |  |  |  |  |
1830 | 1835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1830 | 1900 | ALB | Radio Tirana (L-S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW à compter du 24/04/2017
1830 | 1900 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW
1830 | 1900 | USA | Voix de l'Amérique (Botswana et Vatican) | AF | 1530 | 9885 | 17530 |  |  |  |
1830 | 1930 | KRE | Voix de la Corée | MO AF | 7210 | 9875 | 11635 | 11910 |  |  |
1830 | 2030 | CHN | Radio Chine Internationale | AF | 7350 | 9645 |  |  |  |  |
1900 | 1910 | ALG | Radio Coran (via France) | AF | 13820 |  |  |  |  |  |
1900 | 1930 | USA | Voix de l'Amérique (via Sao Tomé et Koweït) | AF | 1530 | 9490 | 17530 |  |  |  |
1900 | 2000 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17850 |  |  | les 4 vérifiées le 22/7/17
1900 | 2000 | KOR | KBS World Radio (via Royaume-Uni) | EU | 6145 |  |  |  |  |  |
1900 | 2000 | TWN | Radio Taiwan International (D, via France) | EU | 15275 |  |  |  |  |  | programme du samedi
1900 | 2000 | TWN | Radio Taiwan International (via Royaume-Uni) | EU | 3955 |  |  |  |  |  |
1930 | 2000 | CUB | Radio Havane Cuba | EU | 15370 |  |  |  |  |  | vérifié le 9/4/17
1930 | 2000 | USA | Voix de l'Amérique (via Sao Tome ) | AF | 1530 | 9490 | 17530 |  |  |  |
1930 | 2000 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
1930 | 2000 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
1930 | 2025 | TUR | Voix de la Turquie | EU AF | 9635 | 11615 |  |  |  |  |
1935 | 1950 | USA | TWR Swaziland | AF | 9940 |  |  |  |  |  |
1945 | 2045 | IND | All India Radio | AF | 9620 | 11710 | 13640 |  |  |  |
2000 | 1403 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
2000 | 2011 | ALG | Radio Coran (via France) | AF | 12060 |  |  |  |  |  |
2000 | 2030 | CUB | Radio Havane Cuba | AM | 15140 |  |  |  |  |  | vérifié le 9/4/17
2000 | 2030 | ROU | Radio Roumanie Internationale | EU | 6170 |  |  |  |  |  |
2000 | 2030 | ROU | Radio Roumanie Internationale (DRM) | EU | 9535 |  |  |  |  |  |
2000 | 2030 | USA | Voix de l'Amérique (via Sao Tome Koweit ) | AF | 1530 | 6065 | 9490 | 11900 | 15730 | 17530 |
2000 | 2030 | USA | AWR (via Allemagne) pgm différents | AF | 9565 | 9610 |  |  |  |  |
2000 | 2100 | ARG | R. Argentine vers le monde (L-V) | EU AF | 15345 |  |  |  |  |  | émetteur en panne
2000 | 2100 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
2000 | 2100 | INS | Voix de l'Indonésie | EU | 9525 |  |  |  |  |  |
2000 | 2100 | KOR | KBS World Radio (via France) | AF | 5950 |  |  |  |  |  |
2000 | 2115 | EGY | Radio Le Caire | EU | 9895 |  |  |  |  |  |
2025 | 2040 | USA | TWR Bénin (L) | AF | 1566 |  |  |  |  |  |
2030 | 2100 | J | Radio Japon (via Madagascar) | AF | 11985 |  |  |  |  |  |
2030 | 2100 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
2030 | 2100 | USA | Voix de l'Amérique (D) via Sao Tome Koweit Botswana | AF | 9490 | 11900 | 15185 | 15730 |  |  |
2030 | 2100 | USA | Voix de l'Amérique (S) via Sao Tome et Botswana | AF | 11900 | 15185 |  |  |  |  |
2030 | 2100 | VAT | Radio Vatican | AF | 7360 | 9670 |  |  |  |  |
2030 | 2100 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2030 | 2130 | CHN | Radio Chine Internationale | EU | 9430 | 11660 |  |  |  |  |
2030 | 2130 | KRE | Voix de la Corée | EU | 13760 | 15245 |  |  |  |  |
2040 | 2045 | USA | TWR Bénin (sauf S) | AF | 1566 |  |  |  |  |  |
2045 | 2100 | USA | TWR Bénin (sauf D) | AF | 1566 |  |  |  |  |  |
2100 | 2110 | ALG | Radio Coran (via France) | AF | 9655 |  |  |  |  |  |
2100 | 2130 | USA | Voix de l'Amérique (L-V) via Botsw. Koweit Vatican et Sao Tome | AF | 5980 | 9490 | 9855 | 11900 |  |  |
2100 | 2130 | USA | TWR Bénin (sauf L-V) | AF | 1566 |  |  |  |  |  |
2100 | 2130 | VTN | Voix du Vietnam | AF | 7220 | 9550 |  |  |  |  |
2100 | 2200 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
2100 | 2200 | USA | WTWW | AM EU | 12105 |  |  |  |  |  |
2100 | 2300 | EGY | Radio Le Caire | AF | 13580 |  |  |  |  |  | ou 15400
2130 | 2145 | USA | TWR Bénin (M-S) | AF | 1566 |  |  |  |  |  |
2130 | 2230 | CHN | Radio Chine Internationale (via Mali) | AF EU | 9430 | 11660 | 11975 | 13630 |  |  | 11975 et 13630 : douteux
2140 | 2147 | NZE | Radio New Zeland Pacific (L) | AS | 13840 |  |  |  |  |  |
2145 | 2200 | USA | TWR Bénin (S) | AF | 1566 |  |  |  |  |  |
2200 | 2211 | ALG | Radio Coran (via France) | AF | 7495 |  |  |  |  |  |
2200 | 2215 | USA | TWR Bénin | AF | 1566 |  |  |  |  |  |
2200 | 2230 | CUB | Radio Havane Cuba | AF | 11880 |  |  |  |  |  | verifié 26/03/17
2230 | 2300 | CUB | Radio Havane Cuba (sauf D) | AMS | 15730 |  |  |  |  |  | vérifié le 15/4/17


Vu dans ... ??? un forum ???

Les ondes courtes représentent une grande partie des émissions internationales, s'échelonnant entre 3 et 30 MHz

Petit rappel sur les ondes courtes en Europe:
Les hautes fréquences en: Europe, l'ouest du Moyen-Orient, Afrique, le nord de l'Asie (UIT région 1) ont des assignations spécifiques :

Fréquence Utilisation:

 2 850 à  3 155 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 3 155 à  3 230 kHz      bande marine et système de correction auditive personnelle à très courte portée

 3 230 à  3 400 kHz      bande marine et radiodiffusion tropical bande des 90 mètres et détection antivol

 3 400 à  3 500 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 3 500 à  3 800 kHz      Trafic radioamateur bande des 80 mètres et bande marine et Organisations divers fixes et mobiles

 3 800 à  3 900 kHz      Organisations divers fixes et mobiles

 3 900 à  4 000 kHz      Radiodiffusion OC publique longue distance bande des 75 mètres

 4 000 à  4 515 kHz      bande marine des 4 MHz et Organisations divers fixes et mobiles

 4 515 à  4 650 kHz      Organisations divers fixes et mobiles

 4 650 à  4 750 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 4 750 à  4 995 kHz      Radiodiffusion OC publique longue distance bande des 60 mètres

 4 995 à  5 005 kHz      Émission précise de fréquence et  d'horaire exact à des fins scientifiques et d' étalonnage

 5 005 à  5 060 kHz      Radiodiffusion OC publique longue distance bande des 60 mètres

 5 060 à  5 480 kHz      Organisations divers fixes et mobiles

 5 480 à  5 730 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 5 730 à  6 200 kHz      Radiodiffusion OC publique longue distance bande des 49 mètres

 6 200 à  6 522 kHz      bande marine des 6 MHz

 6 525 à  6 765 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 6 765 à  7 000 kHz      Organisations divers fixes et mobiles

 7 000 à  7 200 kHz      Trafic radioamateur bande des 40 mètres

 7 200 à  7 350 kHz      Radiodiffusion OC publique longue distance bande des 41 mètres

 7 350 à  8 101 kHz      Organisations divers fixes et mobiles, détection antivol

 8 101 à  8 812 kHz      bande marine des 8 MHz et Organisations divers fixes et mobiles, détection antivol

 8 815 à  9 040 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 9 040 à  9 400 kHz      Organisations divers fixes et mobiles

 9 400 à  9 900 kHz      Radiodiffusion OC publique longue distance bande des 31 mètres

 9 995 à 10 005 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

10 005 à 10 100 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

10 100 à 10 150 kHz      Trafic radioamateur bande des 30 mètres et Organisations divers fixes et mobiles

10 150 à 11 175 kHz      Organisations divers fixes et mobiles

11 175 à 11 400 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

11 400 à 11 600 kHz      Organisations divers fixes et mobiles

11 600 à 12 160 kHz      Radiodiffusion OC publique longue distance bande des 25 mètres

12 160 à 12 230 kHz      Organisations divers fixes et mobiles

12 230 à 13 187 kHz      bande marine des 12 MHz

13 200 à 13 360 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

13 360 à 13 570 kHz      Organisations divers fixes et mobiles

13 570 à 13 870 kHz      Radiodiffusion OC publique longue distance bande des 22 mètres

13 870 à 14 000 kHz      Organisations divers fixes et mobiles

14 000 à 14 350 kHz      Trafic radioamateur bande des 20 mètres14 350 à 14 990 kHz  Organisations divers fixes et mobiles

14 990 à 15 010 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

15 010 à 15 100 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

15 100 à 15 800 kHz      Radiodiffusion OC publique longue distance bande des 19 mètres

15 800 à 16 360 kHz      Organisations divers fixes et mobiles

16 360 à 17 407 kHz      bande marine des 16 MHz

17 407 à 17 480 kHz      Organisations divers fixes et mobiles

17 480 à 17 900 kHz      Radiodiffusion OC publique longue distance bande des 16 mètres

17 900 à 18 030 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

18 030 à 18 068 kHz      Organisations divers fixes et mobiles

18 068 à 18 168 kHz      Trafic radioamateur bande des 17 mètres

18 168 à 18 900 kHz      Organisations divers fixes et mobiles

18 900 à 19 020 kHz      Radiodiffusion OC publique longue distance bande des 15 mètres

18 780 à 19 797 kHz      bande marine des 18 MHz

19 800 à 19 900 kHz      Organisations divers fixes et mobiles

19 990 à 20 010 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

20 010 à 21 000 kHz      Organisations divers fixes et mobiles

21 000 à 21 450 kHz      Trafic radioamateur bande des 15 mètres

21 450 à 21 850 kHz      Radiodiffusion OC publique longue distance bande des 13 mètres

21 850 à 21 924 kHz      Organisations divers fixes et mobiles

21 924 à 22 000 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

22 000 à 22 825 kHz      bande marine des 22 MHz

22 000 à 23 200 kHz      Organisations divers fixes et mobiles

23 200 à 23 350 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

23 350 à 24 890 kHz      Organisations divers fixes et mobiles

24 890 à 24 990 kHz      Trafic radioamateur bande des 12 mètres

24 990 à 25 010 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

25 010 à 25 070 kHz      Organisations divers fixes et mobiles

25 070 à 26 210 kHz      bande marine des 26 MHz

25 210 à 25 550 kHz      Organisations divers fixes et mobiles

25 550 à 25 670 kHz      Radioastronomie et radioastronomie amateur.

25 670 à 26 100 kHz      Radiodiffusion OC publique longue distance bande des 11 mètres

26 100 à 26 310 kHz      bande marine des 26 MHz

26 300 à 26 500 kHz      Anciens téléphones sans fil agréés analogiques

26 500 à 26 960 kHz      Organisations divers fixes et mobiles, 26 600 à 26 880 kHz Radiomessagerie sur site

26 965 à 27 405 kHz      CB bande des citoyens, dite bande « 27 MHz » et bande des 11 mètres, 26 957 à 27 283 kHz Télécommande d'aéromodélisme

27 410 à 28 000 kHz      Organisations divers fixes et mobiles

28 000 à 29 700 kHz      Trafic radioamateur bande des 10 mètres

29 700 à 30 000 kHz      Organisations divers fixes et mobiles


FREQUENCE

Vu dans ... http://oernst.f5lvg.free.fr/bande/bandesOM.html

HISTORIQUE DES BANDES DE FRÉQUENCES

HF & VHF

DISPONIBLES AUX RADIOAMATEURS

En France Métropolitaine

Accueil

Je recherche la date exacte (jour et mois) où la limite supérieure de la bande 40m a été réduite de 7200 kHz à 7150 kHz après l'appalication de la Conférence d'Atlantic City 1947 en France (après le 15 juillet 1952).

Mail : préfixe @ suffixe

préfixe : hoernsth

suffixe : hfree.frh

Enlever les h

Même à l'heure d'internet, la radio conserve un attrait suffisant pour que quelques passionnés continuent à vouloir écouter des stations lointaines avec leur propre matériel, à établir des contacts bilatéraux avec leur station d'émission réception, voir parfois à fabriquer de toutes pièces un récepteur ou un émetteur. Entendre une station du Brésil ou des USA avec son propre matériel, sans relais, contacter un amateur de Russie reste une source légitime de satisfaction.

Toute émission radioélectrique est caractérisée par sa fréquence. Les émissions radioamateurs ne peuvent se faire que dans des bandes étroites de fréquences. Depuis la première autorisation donnée à un radioamateur (A. RISS de Boulogne sur mer) le 3 septembre 1921 (1), les fréquences autorisées ont été fréquemment modifiées. Jusqu'en 1929, les amateurs pouvaient utiliser toutes les longueurs d'onde inférieures à 200 mètres c'est-à-dire les fréquences supérieures à 1,5 MHz. L'intérêt des ondes courtes devenant de plus en plus net, il fallut organiser ces hautes fréquences. Une conférence internationale, réunie à Washington en 1927, proposa le premier plan de fréquences pour les ondes 1,5 à 60 MHz, qui imposa aux radioamateurs des bandes extrêmement étroites. Ce sont les bandes historiques de radioamateurs. Ce plan fut mis en place le 1 janvier 1929 (2).

1929 |  |
Longueurs d'onde | Fréquences |
175 à 150 m | 1715 à 2000 kHz | Mobiles Fixes Amateurs
85 à 75 m | 3500 à 4000 kHz | Mobiles Fixes Amateurs
42,8 à 41 m | 7000 à 7300 kHz | Amateurs
21,4 à 20,8 m | 14000 à 14400 kHz | Amateurs
10,7 à 10 m | 28000 à 30000 kHz | Amateurs Expériences
5,35 à 5 m | 56000 à 60000 kHz | Amateurs Expériences

La conférence de Madrid en 1932 ne modifia pas les fréquences pour les amateurs (3,4,5). La guerre approchant, le besoin de nouvelles fréquences pour la radiodiffusion de propagande devenait important. La conférence internationale du Caire en 1938 amena donc une première diminution des fréquences disponibles aux amateurs (6,7). Ce plan n'a quasiment pas été appliqué en France. En effet, il fut mis en vigueur le 1er septembre 1939 (8) et quelques jours après l'émission d'amateurs était interrompue du fait de la déclaration de guerre.

1 septembre 1939 |  |
Longueur d'onde approximative | Fréquences |
160 m | 1715 à 2000 kHz | Amateurs Fixes (sauf de 1925 à 2000 kHz) Mobiles Maritimes
80 m | 3500 à 3635 kHz | Amateurs Mobiles Fixes
80 m | 3685 à 3950 kHz | Amateurs Mobiles Fixes
40 m | 7000 à 7200 kHz | Amateurs
20 m | 14000 à 14400 kHz | Amateurs
10 m | 28000 à 30000 kHz | Amateurs Expériences
5 m | 58500 à 60000 kHz | Amateurs Expériences Postes de petite puissance

Remarque : Dans la conférence internationale du Caire, le segment 7200 à 7300 kHz était attribué aux radioamateurs et à la radiodiffusion. Cela n'apparaît pas dans la réglementation française. De façon similaire, des notes de bas de page autorisaient les gouvernements à permettre l'émission d'amateur entre 56000 et 58500 kHz et 112 à 120 MHZ. La encore cela n'apparait pas dans la réglementation. L'administration française avait donc déjà l'habitude d'interpréter a minima les directives internationales en ce qui concerne les fréquences amateurs.

Le drame de la Seconde Guerre Mondiale empêcha pendant plus de 6 ans toute émission d'amateur en France. En janvier 1946, l'émission était de nouveau autorisée, mais avec des bandes de fréquences réduites (10).

1 janvier 1946 |
Longueur d'onde approximative | Fréquences
20 m | 14000 à 14400 kHz
10 m | 28000 à 30000 kHz
5 m | 58500 à 60000 kHz

Dès le 1er décembre 1946, les bandes des 80 m et des 40 m furent de nouveau mises à la disposition des radioamateurs, mais de façon partielle (11).

1 décembre 1946 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3625 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 30000 kHz
5 m | 58500 à 60000 kHz

Après la fin de la Deuxième Guerre Mondiale, une nouvelle Convention Internationale des Télécommunication était nécessaire. La réunion eut lieu aux États-Unis à Atlantic City en 1947 (12). Ses résultats ne pouvaient être que défavorables pour les radioamateurs. En effet, un système mondial de radio-localisation aérienne LORAN (LOng RAnge Navigation) utilisant des fréquences de 1750 à 1950 kHz avait été mis en place par les alliés durant la guerre. Ce système ne sera arrêté qu'au 31 décembre 1980. La bande des 160 m ne pouvait donc que disparaître pour les radioamateurs. Cependant, de façon surprenante, la radio localisation n'était autorisée dans cette bande que pour les régions 2 et 3 de l'UIT (Amérique et Asie) mais l'émission d'amateur restait théoriquement possible d'après la convention internationale. Pour la région 1 (Europe et Afrique), il n'était prévu ni radio-localisation ni radioamateur sur cette bande. Par une note de bas de page, certains pays comme les Pays-Bas, le Royaume-Uni, la Suisse, l'Autriche et l'Irlande se conservaient la possibilité d'autoriser les stations d'amateur de moins de 10 W. En France, cette bande fut utilisé par les stations maritimes. Par ailleurs, le trafic des stations fixes ou mobiles et le développement de la radiodiffusion en ondes courtes ne pouvaient qu'aboutir à une diminution des bandes amateurs historiques. Toutefois, par compensation des pertes fut introduite une nouvelle bande entre 21000 et 21450 kHz (15 m). Du côté des VHF, les anciennes bandes sont supprimées. Une bande est créée au niveau mondial entre 144 et 146 MHz (2 m). Une deuxième bande est créée uniquement pour les radioamateurs français et soviétiques de 72 à 72,8 MHz (4m) par une note de bas de page. L'application de cette convention ne sera complètement effective en France qu'en fin d'année 1952.

La première mesure sera, en France métropolitaine, l'ouverture des bandes des 4 m et 2 m au 1er juillet 1948 (13).

1 juillet 1948 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3625 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 30000 kHz
5 m | 58500 à 60000 kHz
4 m | 72 à 72,8 MHz
2 m | 144 à 146 MHz

Puis, logiquement la suppression du 5 m au 1er janvier 1949 (14).

1 janvier 1949 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3625 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 29700 kHz
4 m | 72 à 72,8 MHz
2 m | 144 à 146 MHz

Suivi de l'extension en Avril 1950 de la bande des 80 m (15).

1 avril 1950 |
Longueur d'onde approximative | Fréquences
80 m | 3500 à 3800 kHz
40 m | 7000 à 7200 kHz
20 m | 14000 à 14400 kHz
10 m | 28000 à 29700 kHz
4 m | 72 à 72,8 MHz
2 m | 144 à 146 MHz

Et, à la fin de l'année 1952, l'application française de la conférence d'Atlantic City avec l'importante réduction des bandes historiques (16).

Fin 1952 |  |
Longueur d'onde approximative | Fréquences |
80 m | 3500 à 3800 kHz | Amateurs Fixes Mobiles
40 m | 7000 à 7150 kHz Date exacte non retrouvée | Amateurs Radiodiffusion (7100 à 7150 kHz)
20 m | 14000 à 14350 kHz | Amateurs
15 m | 21000 à 21450 kHz | Amateurs
10 m | 28000 à 29700 kHz | Amateurs
4 m | 72 à 72,8 MHz | Fixes Mobiles Amateurs
2 m | 144 à 146 MHz | Amateurs

Une nouvelle Conférence Administrative Mondiale des Télécommunications eut lieu en 1959 à Genève. Les besoins de fréquence étaient toujours plus importants, en particulier du fait de la guerre froide. Les bandes radioamateurs ne pouvaient donc que se réduite encore. Elle était appliquée en France métropolitaine, dès mai 1961. Jamais les bandes amateurs décamétriques et VHF n'avaient été aussi étroites. En particulier, la bande des 40 m était réduite à une peau de chagrin et la bande des 4 m disparaissait purement et simplement (17,18,19).

1 mai 1961 |  |
Longueur d'onde approximative | Fréquences |
80 m | 3500 à 3800 kHz | Partagée (Fixes Mobiles)
40 m | 7000 à 7100 kHz | Exclusive
20 m | 14000 à 14350 kHz | Exclusive
15 m | 21000 à 21450 kHz | Exclusive
10 m | 28000 à 29700 kHz | Exclusive
2 m | 144 à 146 MHz | Exclusive

Les radioamateurs ne pouvaient se contenter d'un tel tableau de fréquences. Malheureusement, il fallut attendre 20 ans pour qu'ait lieu une nouvelle Conférence Administrative Mondiale des Télécommunications, à Genève en 1979. Les associations de radioamateurs préparèrent donc de façon intensive cette conférence (21). Quelques avancées eurent même lieu avant cette conférence. En France métropolitaine, le 160 m était ainsi autorisé sur la fréquence unique de 1826 kHz le 8 mars 1977 (20). La conférence se déroula de façon favorable pour les radioamateurs, même si les espérances étaient encore supérieures. Trois nouvelles bandes décamétriques (30 m, 17 m, 12 m) furent accordées aux radioamateurs. La nouvelle réglementation fut mise en place le 1er janvier 1982 (22,23,24).

1 janvier 1982 |  |
Longueur d'onde approximative | Fréquences |
160 m | 1830 à 1850 kHz | Primaire
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7100 kHz | Exclusive
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Exclusive
17 m | 18068 à 18168 kHz | Exclusive
15 m | 21000 à 21450 kHz | Exclusive
12 m | 24890 à 24990 kHz | Exclusive
10 m | 28000 à 29700 kHz | Exclusive
2 m | 144 à 146 MHz | Exclusive

Après l'application de la convention de 1979, il restait 3 problèmes sur lesquels les associations radioamateurs vont agir avec un succès certain, mais encore imparfait à 3 décennies de distance. Il s'agit de l'élargissement des bandes 160 m et 40 m ainsi que de l'ouverture d'une bande VHF basse. La conjoncture est favorable avec la fin de la guerre froide, le transfert progressif du trafic radio à longue distance des ondes courtes aux réseaux satellites, l'apparition de la géolocalisation par satellite, et la disparition annoncée de la télévision des gammes VHF.

Le 21 mars 1988 est accordée une ouverture partielle d'une gamme VHF basse de 50200 kHz à 51200 kHz (25). Cette autorisation est cependant nominative, souvent de faible puissance avec de larges régions interdites. Le 13 mars 1998 est accordé un faible élargissement de 1810 à 1830 kHz avec statut secondaire et le segment 1830 à 1850 kHz devient exclusif (26). Il ne faut plus d'autorisation nominative pour l'émission entre 50200 et 51200 kHz, mais de nombreuses restrictions de lieu et de puissance persistent (26). Enfin, le 2 juillet 2000 est créée une nouvelle bande de fréquence basse et la portion 1810 à 1830 kHz devient primaire (27).

2 juillet 2000 |  |
Longueur d'onde approximative | Fréquences |
2200 m | 135,7 à 137,8 kHz | Secondaire
160 m | 1810 à 1830 kHz | Primaire
160 m | 1830 à 1850 kHz | Exclusive
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7100 kHz | Exclusive
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Exclusive
17 m | 18068 à 18168 kHz | Exclusive
15 m | 21000 à 21450 kHz | Exclusive
12 m | 24890 à 24990 kHz | Exclusive
10 m | 28000 à 29700 kHz | Exclusive
6 m | 50200 à 51200 kHz | Secondaire, avec restrictions
2 m | 144 à 146 MHz | Exclusive

En 2003 eut lieu une nouvelle Conférence Mondiale des Radiocommunications au siège de l'UIT à Genève. Un élargissement de la bande des 40 m, de 7100 à 7200 kHz, a enfin été décidé, pour une mise en application le 29 mars 2009.Un délai de six années était un peu trop court pour que l'administration française puisse appliquer cette décision, qui n'entra donc dans les faits que le 30 juin 2010 (28). Cette avancée a été suivie le 7 mars 2013, soit 25 ans après les premières autorisations, d'une ouverture complète de la bande 50 MHz (50,000 à 52,000 MHz), sans restriction géographique (29).

7 mars 2013 |  | France Métropolitaine
Longueur d'onde approximative | Fréquences |
2200 m | 135,7 à 137,8 kHz | Secondaire
160 m | 1810 à 1850 kHz | Primaire
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7200 kHz | Primaire
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Primaire
17 m | 18068 à 18168 kHz | Primaire
15 m | 21000 à 21450 kHz | Primaire
12 m | 24890 à 24990 kHz | Primaire
10 m | 28000 à 29700 kHz | Primaire
6 m | 50000 à 52000 kHz | Secondaire
2 m | 144 à 146 MHz | Primaire

La Conférence Mondiale des Radiocommunications de 2012 a attribué la bande des 630 m à titre secondaire aux radioamateurs. Le 12 mars 2014, cette bande de 472 kHz à 479 kHz est donc autorisée aux amateurs français (30).

12 mars 2014 |  | France Métropolitaine
Longueur d'onde approximative | Fréquences |
2200 m | 135,7 à 137,8 kHz | Secondaire
630 m | 472 à 479 kHz | Secondaire
160 m | 1810 à 1850 kHz | Primaire
80 m | 3500 à 3800 kHz | Partagée égalité de droit
40 m | 7000 à 7200 kHz | Primaire
30 m | 10100 à 10150 kHz | Secondaire
20 m | 14000 à 14350 kHz | Primaire
17 m | 18068 à 18168 kHz | Primaire
15 m | 21000 à 21450 kHz | Primaire
12 m | 24890 à 24990 kHz | Primaire
10 m | 28000 à 29700 kHz | Primaire
6 m | 50000 à 52000 kHz | Secondaire
2 m | 144 à 146 MHz | Primaire

Les besoins prioritaires en 2015 pour la France métropolitaine restent donc presque les mêmes qu'en 1982, à l'exception du 50 MHz. Il s'agit de l'extension de la bande des 160 m de 1850 à 2000 kHz et de l'extension de la bande des 40 m jusqu'à 7300 kHz.

Olivier Ernst

F5LVG

Bibliographie

1 La TSF moderne Juin 1922 p 298

2 La TSF moderne mars 1929 p 189

3 Radio-REF Mars 1932 p82 J. Lory F8DS

4 Radio-REF Avril 1932 p124-118 J. Lory F8DS

5 Radio-REF Juillet 1933 p 384

6 Radio-REF Juin 1938 p279-281

7 Radio-REF Aout-Septembre 1938 p448-452 Robert Larcher F8BU

8 Radio-REF Septembre 1939 p453

10 Radio-REF Janvier-Mars 1946 p2 Robert Larcher F8BU

11 Radio-REF Octobre-Décembre 1946 p178

12 Radio-REF Mai-Juin 1948 p142-147 Robert Larcher F8BU

13 Radio-REF Septembre-Octobre 1948 p298 Louis Botton F3CA

14 Radio-REF Mars 1949 p79

15 Radio-REF Avril 1950 p222

16 Radio-REF Octobre-Novembre 1952 p503

17 Radio-REF Janvier 1960 p37

18 Radio-REF Juin 1961 p357 R. Brochut F9VR

19 Radio-REF Juin 1961 p392 Pierre Plion F9ND

20 Radio-REF Avril 1977 p273 Jean Coussi F9FF

21 Monographie « Le service radio d'amateur » 1978 Jean Denimal F8EX

22 Radio-REF Janvier 1980 p5-8 Jean Coussi F9FF

23 Radio-REF Mars 1980 p213-217

24 Radio-REF Janvier 1982 p58 Jacques Hodin F3JS

25 Guide du Radioamateur Direction Générale des Postes et Télécommunications 1995

26 Journal Officiel de la République Française 13 mars 1998 p3778-3779

27 Journal Officiel de la République Française 2 Juillet 2000 p10057

28 Journal Officiel de la République Française 30 Juin 2010 Texte 118 sur 196

29 Journal Officiel de la République Française 7 mars 2013 Texte 72 sur 111

30 Journal Officiel de la République Française 12 mars 2014 Texte 62 sur 102

Références 1 à 28 en pdf 140 Mo

Référence 29

Référence 30

Convention radiotélégraphique internationale. Règlement général et règlement additionnel et annexes (Washington, 1927)

1927

Convention internationale des télécommunications (Madrid, 1932)

1932

Règlement général des radiocommunications (révision du Caire, 1938)

1938

Règlement des radiocommunications annexé à la Convention internationale des télécommunications (Atlantic City, 1947)

1947


Fréquences radio

Vu dans ... http://hubert.frappier.free.fr/radio/docu/freq_radio/P-freq.html

FREQUENCES DES PRINCIPALES STATIONS DE RADIO FRANCAISES ACTUELLES
GRANDES ONDES
STATIONS | FREQUENCE | LONGU. D’ONDE | PUISSANCE | LIEU
France Inter | 162 KHz | 1852 m | 2000 KW | Allouis 18
Europe 1 | 183 KHz | 1639 m | 2000 KW | Saarlouis (Allemagne)
RMC | 216 KHz | 1389 m | 1400 KW | Roumoules 04
RTL | 234 KHz | 1282 m | 2000 KW | Beidweiller (Luxembourg)

PETITES ONDES
STATIONS | FREQUENCE | LONGU. D’ONDE | PUISSANCE | LIEU
FIP Paris | 585 KHZ | 513 m | 10 KW | Romainville 93
France Info Lyon | 603 KHz | 498 m | 300 KW | Lyon 69
France Info Rennes | 711 KHz | 422 m | 300 KW | Thourie 35
RFI 2 Paris | 738 Khz | 407 m | 5 KW | Romainville 93
France Info Limoges | 792 KHz | 379 m |  | Limoges 87
Sud Radio Toulouse | 819 KHz | 366 m | 20 KW | Toulouse 31
France Info Nancy | 837 KHz | 358 m |  | Nancy 54
France Bleu City Radio Paris | 864 Khz | 347 m | 300 KW | Villebon sur Yvette 91
France Info Toulouse | 945 KHz | 317 m |  | Toulouse 31
France Info Bordeaux | 1206 KHz | 246 m |  | Bordeaux 33
France Info Marseille | 1242 KHz | 242 m |  | Marseille 13
France Bleu Strasbourg | 1278 Khz | 235 m |  | Strasbourg 67
France Info Lille | 1377 KHz | 218 m | 300 KW | Camphin en Carembault 59
France Bleu Ajaccio | 1404 KHz | 214 m |  | Ajaccio 20
France Info Brest | 1404 KHz | 214 m | 20 KW | Quimerch’ 29
France Info Dijon | 1404 KHz | 214 m |  | Dijon 21
France Info Grenoble | 1404 KHz | 214 m | 20 KW | St Nizier le Mollard 03

CORRESPONDANCE ENTRE LONGUEURS D'ONDE ET FREQUENCES
(1ère présentation)

G.O. | Mètres | 1000 | 1100 | 1200 | 1300 | 1400 | 1500 | 1600 | 1700 | 1800 | 1900 | 2000
 | MHz | 0,300 | 0,273 | 0,250 | 0,231 | 0,214 | 0,200 | 0,188 | 0,176 | 0,167 | 0,158 | 0,150
P.O. | Mètres | 150 | 200 | 250 | 300 | 350 | 400 | 450 | 500 | 550 | 600 | 650
 | MHz | 2,000 | 1,500 | 1,200 | 1,000 | 0,857 | 0,750 | 0,667 | 0,600 | 0,545 | 0,500 | 0,462
O.C. | Mètres | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 | 55 | 60
 | MHz | 30,000 | 20,000 | 15,000 | 12,000 | 10,000 | 8,571 | 7,500 | 6,667 | 6,000 | 5,455 | 5,000
B.E. | Mètres | 46,0 | 46,5 | 47,0 | 47,5 | 48,0 | 48,5 | 49,0 | 49,5 | 50,0 | 50,5 | 51,0
 | MHz | 6,522 | 6,452 | 6,383 | 6,316 | 6,250 | 6,186 | 6,122 | 6,061 | 6,000 | 5,941 | 5,882

CORRESPONDANCE ENTRE LONGUEURS D'ONDE ET FREQUENCES
(2ème présentation)

Valid HTML 4.0 Transitional